<!DOCTYPE html>
<html class="no-js" lang="fr-FR"
xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://africtelegraph.com/xmlrpc.php" />
<title>Nigeria : Facebook va ouvrir un bureau à Lagos &#8211; Africtelegraph &#8211; Toute l&#039;actualité africaine</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="MuA712vRycPRQayaM3vRqnAdeHefJLt1alIg5RSuBxs" />
<meta name="msvalidate.01" content="B3415AEA90158E34D4C111D760140F93" />
<meta name="p:domain_verify" content="6793c5459d8e5335ad6efbb3b9fb01ff" />
<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.13');</script>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Africtelegraph - Toute l&#039;actualité africaine &raquo; Flux" href="https://africtelegraph.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africtelegraph - Toute l&#039;actualité africaine &raquo; Flux des commentaires" href="https://africtelegraph.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africtelegraph - Toute l&#039;actualité africaine &raquo; Nigeria : Facebook va ouvrir un bureau à Lagos Flux des commentaires" href="https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"africtelegraph.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- africtelegraph.com is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='unslider-css-css'  href='https://africtelegraph.com/wp-content/plugins/advanced-ads-slider_old/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slider-css-css'  href='https://africtelegraph.com/wp-content/plugins/advanced-ads-slider_old/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://africtelegraph.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://africtelegraph.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://africtelegraph.com/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=5.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://africtelegraph.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africtelegraph.com/wp-content/cache/africtelegraph.com/wpfc-minified/9k32j7z7/dkeus.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 8px;
line-height: 10px;
height: 10px;
background-image: url('https://africtelegraph.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='mh-style-css'  href='https://africtelegraph.com/wp-content/themes/mh_newsdesk/style.css?ver=1.4.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-font-awesome-css'  href='https://africtelegraph.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africtelegraph.com/wp-content/cache/africtelegraph.com/wpfc-minified/2e0fo6k4/dkeus.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='video-js-css'  href='https://africtelegraph.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='video-js-kg-skin-css'  href='https://africtelegraph.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africtelegraph.com/wp-content/cache/africtelegraph.com/wpfc-minified/qlzwcoo/dkeus.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='kgvid_video_styles-css'  href='https://africtelegraph.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africtelegraph.com/wp-content/cache/africtelegraph.com/wpfc-minified/2yiwwq4e/dkeus.css" media="all"/>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/advanced-ads-slider_old/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/advanced-ads-slider_old/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/advanced-ads-slider_old/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#8fea20","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"1","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"Arial Black,Gadget,sans-serif","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"1","show_once":"4000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/africtelegraph.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/africtelegraph.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.9' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.20.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.9' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.9' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.5.1' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.5.1' id='jquery-bind-first-js'></script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":{"eventID":"pv_1600522205"},"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"55428","content_name":"Nigeria : Facebook va ouvrir un bureau \u00e0 Lagos","categories":"Technologies","tags":""},"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["1428080954136812"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":55428,"content_name":"Nigeria : Facebook va ouvrir un bureau \u00e0 Lagos","categories":"Technologies","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":true,"downloadEnabled":true,"formEventEnabled":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/africtelegraph.com","ajaxUrl":"https:\/\/africtelegraph.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"africtelegraph.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":true,"all_disabled_by_api":true,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":true},"woo":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.13' id='pys-js'></script>
<link rel="https://api.w.org/" href="https://africtelegraph.com/wp-json/" /><link rel="alternate" type="application/json" href="https://africtelegraph.com/wp-json/wp/v2/posts/55428" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africtelegraph.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africtelegraph.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tchad : Un officier condamné à 5 ans de prison s’évade du palais de justice' href='https://africtelegraph.com/tchad-un-officier-condamne-a-5-ans-de-prison-sevade-du-palais-de-justice/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/" />
<link rel='shortlink' href='https://wp.me/p7cIIw-eq0' />
<link rel="alternate" type="application/json+oembed" href="https://africtelegraph.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrictelegraph.com%2Fnigeria-facebook-va-ouvrir-un-bureau-a-lagos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africtelegraph.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrictelegraph.com%2Fnigeria-facebook-va-ouvrir-un-bureau-a-lagos%2F&#038;format=xml" />
<meta property="fb:app_id" content="1694452837471058"/><link rel="publisher" href="https://plus.google.com/117954094216502645239/posts?hl=fr"/>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="afric-layer-custom-css"></style><script type="text/javascript">
var advadsCfpQueue = [];
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #ceb91c; }
.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #ceb91c; }
blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #ceb91c; }
.header-top, .header-nav ul li:hover > ul, .footer-ad-wrap, .footer-1, .footer-2, .footer-3, .footer-bottom { background: #1316c6; }
.social-nav a { color: #1316c6; }
</style>
<!--[if lt IE 9]>
<script src="https://africtelegraph.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<script type="text/javascript">
var cli_flush_cache = true;
</script>
<!-- begin Fast Secure reCAPTCHA - page header css -->
<style type="text/css">
div.fs-recaptcha-comments { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-bp-comments { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-login { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-side-login { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-bp-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-ms-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-lostpassword { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-wc-checkout { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-jetpack { display:block; clear:both; margin-bottom:1em; }
.fs-recaptcha-jetpack p { color:#DC3232; }
</style>
<!-- end Fast Secure reCAPTCHA - page header css -->
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<script type="text/javascript">
if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
</script>
<link rel="amphtml" href="https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nigeria : Facebook va ouvrir un bureau à Lagos" />
<meta property="og:url" content="https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/" />
<meta property="og:description" content="Le géant américain a annoncé qu’il ouvrira un centre dans la capitale nigériane, le deuxième sur le continent. Après l’Afrique du Sud en 2015, Facebook va ouvrir son second bureau au Nigeria. Le gé…" />
<meta property="article:published_time" content="2020-09-19T13:29:12+00:00" />
<meta property="article:modified_time" content="2020-09-19T13:29:12+00:00" />
<meta property="og:site_name" content="Africtelegraph - Toute l&#039;actualité africaine" />
<meta property="og:image" content="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/FCB.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="fr_FR" />
<!-- End Jetpack Open Graph Tags -->
<meta name="twitter:partner" content="tfwp"><script data-ad-client="ca-pub-3004349711069176" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2015/03/cropped-cropped-cropped-cropped-cropped-400dpiLogo1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2015/03/cropped-cropped-cropped-cropped-cropped-400dpiLogo1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2015/03/cropped-cropped-cropped-cropped-cropped-400dpiLogo1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2015/03/cropped-cropped-cropped-cropped-cropped-400dpiLogo1.png?fit=270%2C270&#038;ssl=1" />
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Nigeria : Facebook va ouvrir un bureau à Lagos"><meta name="twitter:site" content="@africtelegraph"><meta name="twitter:description" content="Le géant américain a annoncé qu’il ouvrira un centre dans la capitale nigériane, le deuxième sur le continent. Après l’Afrique du Sud en 2015, Facebook va ouvrir son second bureau au Nigeria. Le géant américain des réseaux sociaux a annoncé qu’il ouvrira un bureau à Lagos, la capitale nigériane, l’année prochaine. L’entreprise de Mark Zuckerberg…"><meta name="twitter:image" content="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/FCB.jpg?fit=1200%2C675&amp;ssl=1">
</head>
<body class="post-template-default single single-post postid-55428 single-format-standard mh-right-sb mh-loop-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-mon-compte-container"><ul id="menu-mon-compte" class="menu"><li id="menu-item-8357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"><a href="https://africtelegraph.com/mon-compte/">Mon Compte</a></li>
<li id="menu-item-8359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8359"><a href="https://africtelegraph.com/panier/">Panier</a></li>
</ul></div>				</nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo-full">
<a href="https://africtelegraph.com/" title="Africtelegraph - Toute l&#039;actualité africaine" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://africtelegraph.com/wp-content/uploads/2015/03/GIFlogoColorLarge-2-1.png" height="302" width="500" alt="Africtelegraph - Toute l&#039;actualité africaine" />
</div>
</a>
</div>
</div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-news-container"><ul id="menu-news" class="menu"><li id="menu-item-8355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8355"><a href="https://africtelegraph.com/">Accueil</a></li>
<li id="menu-item-8348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8348"><a href="https://africtelegraph.com/category/politique/">Politique</a></li>
<li id="menu-item-8349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8349"><a href="https://africtelegraph.com/category/international/">International</a></li>
<li id="menu-item-8350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8350"><a href="https://africtelegraph.com/category/eco/">Economie</a></li>
<li id="menu-item-8351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8351"><a href="https://africtelegraph.com/category/societe/">Société</a></li>
<li id="menu-item-8352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8352"><a href="https://africtelegraph.com/category/sport/">Sport</a></li>
<li id="menu-item-8353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8353"><a href="https://africtelegraph.com/category/techno/">Technologies</a></li>
<li id="menu-item-8354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8354"><a href="https://africtelegraph.com/category/culture/">Culture</a></li>
<li id="menu-item-8450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8450"><a href="https://africtelegraph.com/boutique/">Espace Premium</a></li>
</ul></div>		</nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Urgent:		</span>
<ul class="ticker-content">			<li class="ticker-item">
<a class="ticker-item-link" href="https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/" title="Nigeria : Facebook va ouvrir un bureau à Lagos">
<span class="ticker-item-date">19 septembre 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Nigeria : Facebook va ouvrir un bureau à Lagos</span>
</a>
</li>			<li class="ticker-item">
<a class="ticker-item-link" href="https://africtelegraph.com/tchad-un-officier-condamne-a-5-ans-de-prison-sevade-du-palais-de-justice/" title="Tchad : Un officier condamné à 5 ans de prison s’évade du palais de justice">
<span class="ticker-item-date">18 septembre 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Tchad : Un officier condamné à 5 ans de prison s’évade du palais de justice</span>
</a>
</li>			<li class="ticker-item">
<a class="ticker-item-link" href="https://africtelegraph.com/cameroun-elle-tue-ses-enfants-et-les-fait-cuire/" title="Cameroun: Elle tue ses enfants et les fait cuire">
<span class="ticker-item-date">18 septembre 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Cameroun: Elle tue ses enfants et les fait cuire</span>
</a>
</li>			<li class="ticker-item">
<a class="ticker-item-link" href="https://africtelegraph.com/gabon-un-nouveau-maire-par-interim-pour-remplacer-leandre-nzue-incarcere-pour-corruption/" title="Gabon: Un nouveau maire par intérim pour remplacer Léandre Nzué, incarcéré pour corruption">
<span class="ticker-item-date">18 septembre 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Gabon: Un nouveau maire par intérim pour remplacer Léandre Nzué, incarcéré pour corruption</span>
</a>
</li>			<li class="ticker-item">
<a class="ticker-item-link" href="https://africtelegraph.com/senegal-me-malick-sall-satisfait-de-sa-gestion-des-fonds-covid-19/" title="Sénégal : Me Malick Sall satisfait de sa gestion des Fonds Covid-19">
<span class="ticker-item-date">18 septembre 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Sénégal : Me Malick Sall satisfait de sa gestion des Fonds Covid-19</span>
</a>
</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="https://africtelegraph.com/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form>			</aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://africtelegraph.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://africtelegraph.com/category/techno/" itemprop="url"><span itemprop="title">Technologies</span></a></span></nav>
<article id="post-55428" class="post-55428 post type-post status-publish format-standard has-post-thumbnail hentry category-techno">
<header class="entry-header clearfix">
<h1 class="entry-title">
Nigeria : Facebook va ouvrir un bureau à Lagos		</h1>	</header>
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/FCB.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/FCB.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/FCB.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/FCB.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/FCB.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/FCB.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/FCB.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/FCB.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/FCB.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/FCB.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/FCB.jpg?resize=777%2C437&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
<div class="sb-widget post-ad post-ad-1 afric-widget"><h4 class="widget-title"><span>Ads</span></h4><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3004349711069176" 
data-ad-slot="4811894353" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://africtelegraph.com/author/patricia/">Patricia Eock</a></span>
<span class="entry-meta-date updated">19 septembre 2020</span>
</p>
<div class="entry-content clearfix">
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="sharethis-arrow" title="Partagez!"><span>Partagez!</span></div><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/','Facebook','width=800,height=300');return false;"
target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/&text=Nigeria%20%3A%20Facebook%20va%20ouvrir%20un%20bureau%20%C3%A0%20Lagos&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div></div>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fafrictelegraph.com%2Fnigeria-facebook-va-ouvrir-un-bureau-a-lagos%2F&#038;via=africtelegraph" class="twitter-share-button" data-size="large">Tweet</a></div>
<p>Le géant américain a annoncé qu’il ouvrira un centre dans la capitale nigériane, le deuxième sur le continent.</p>
<p>Après l’Afrique du Sud en 2015, Facebook va ouvrir son second bureau au Nigeria. Le géant américain des réseaux sociaux a annoncé qu’il ouvrira un bureau à Lagos, la capitale nigériane, l’année prochaine.</p>
<p>L’entreprise de Mark Zuckerberg indique que ce bureau sera le premier à accueillir une équipe d’ingénieurs experts. Il recrutera des équipes travaillant dans les domaines des ventes, des partenariats, de la politique et de la communication.</p><div class="afric-3fa4b76050cf0d5e1b696003364b129c" id="afric-3fa4b76050cf0d5e1b696003364b129c"></div>
<p>Facebook espère que son nouveau centre développerait des produits créés par des Africains pour l’Afrique et le reste du monde. Le patron de Facebook s’était rendu en 2016 à Lagos pour son premier voyage en Afrique. Environ 120 millions de personnes utilisent Facebook sur le continent.</p>
<p></p>
<p></p>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fafrictelegraph.com%2Fnigeria-facebook-va-ouvrir-un-bureau-a-lagos%2F&#038;via=africtelegraph" class="twitter-share-button" data-size="large">Tweet</a></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-55428" class="share-facebook sd-button share-icon" href="https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-55428" class="share-twitter sd-button share-icon" href="https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-55428" class="share-linkedin sd-button share-icon" href="https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-106466184-55428-5f6607de26376' data-src='https://widgets.wp.com/likes/#blog_id=106466184&amp;post_id=55428&amp;origin=africtelegraph.com&amp;obj_id=106466184-55428-5f6607de26376' data-name='like-post-frame-106466184-55428-5f6607de26376'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/></fb:comments-count> commentaires</p><div class="fb-comments" data-href="https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="afric-d2c6d17ee785c2af01f61db5fc2f2327" id="afric-d2c6d17ee785c2af01f61db5fc2f2327"></div>	</div>
<div id="mh_newsdesk_recent_posts-3" class="sb-widget post-ad post-ad-2 mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Actualité africaine</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
<a href="https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/" title="Nigeria : Facebook va ouvrir un bureau à Lagos" rel="bookmark">
Nigeria : Facebook va ouvrir un bureau à Lagos						</a>
</li>					<li class="rp-widget-item">
<a href="https://africtelegraph.com/tchad-un-officier-condamne-a-5-ans-de-prison-sevade-du-palais-de-justice/" title="Tchad : Un officier condamné à 5 ans de prison s’évade du palais de justice" rel="bookmark">
Tchad : Un officier condamné à 5 ans de prison s’évade du palais de justice						</a>
</li>					<li class="rp-widget-item">
<a href="https://africtelegraph.com/cameroun-elle-tue-ses-enfants-et-les-fait-cuire/" title="Cameroun: Elle tue ses enfants et les fait cuire" rel="bookmark">
Cameroun: Elle tue ses enfants et les fait cuire						</a>
</li>					<li class="rp-widget-item">
<a href="https://africtelegraph.com/gabon-un-nouveau-maire-par-interim-pour-remplacer-leandre-nzue-incarcere-pour-corruption/" title="Gabon: Un nouveau maire par intérim pour remplacer Léandre Nzué, incarcéré pour corruption" rel="bookmark">
Gabon: Un nouveau maire par intérim pour remplacer Léandre Nzué, incarcéré pour corruption						</a>
</li>					<li class="rp-widget-item">
<a href="https://africtelegraph.com/senegal-me-malick-sall-satisfait-de-sa-gestion-des-fonds-covid-19/" title="Sénégal : Me Malick Sall satisfait de sa gestion des Fonds Covid-19" rel="bookmark">
Sénégal : Me Malick Sall satisfait de sa gestion des Fonds Covid-19						</a>
</li>			</ul></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/&t=Nigeria : Facebook va ouvrir un bureau à Lagos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Nigeria : Facebook va ouvrir un bureau à Lagos -&url=https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/&media=https://africtelegraph.com/wp-content/uploads/2020/09/FCB.jpg&description=Nigeria : Facebook va ouvrir un bureau à Lagos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://africtelegraph.com/tchad-un-officier-condamne-a-5-ans-de-prison-sevade-du-palais-de-justice/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Nigeria : Facebook va ouvrir un bureau à Lagos"</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/#respond" style="display:none;">Annuler la réponse.</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=106466184&#038;postid=55428&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=8.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=576fc8c3a8148960d8c1670c354adeb6970447a7#parent=https%3A%2F%2Fafrictelegraph.com%2Fnigeria-facebook-va-ouvrir-un-bureau-a-lagos%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Les plus populaires:</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://africtelegraph.com/donald-trump-lafrique-etre-recolonisee/" title="Donald Trump : « L’Afrique doit être recolonisée »"><img width="120" height="67" src="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2016/08/Donald-Trump.png?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="Donald Trump" loading="lazy" data-lazy-srcset="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2016/08/Donald-Trump.png?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/africtelegraph.com/wp-content/uploads/2016/08/Donald-Trump.png?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/africtelegraph.com/wp-content/uploads/2016/08/Donald-Trump.png?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/africtelegraph.com/wp-content/uploads/2016/08/Donald-Trump.png?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/africtelegraph.com/wp-content/uploads/2016/08/Donald-Trump.png?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2016/08/Donald-Trump.png?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
<h3 class="cp-title-small">
<a href="https://africtelegraph.com/donald-trump-lafrique-etre-recolonisee/" title="Donald Trump : « L’Afrique doit être recolonisée »" rel="bookmark">
Donald Trump : « L’Afrique doit être recolonisée »								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://africtelegraph.com/gabon-2018-annee-de-cohesion-de-realisations/" title="Gabon : 2018, une année de cohésion et de réalisations"><img width="120" height="67" src="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Ali-Bongo-Ondimba-président-du-Gabon.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="Ali Bongo Ondimba, président du Gabon" loading="lazy" data-lazy-srcset="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Ali-Bongo-Ondimba-président-du-Gabon.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Ali-Bongo-Ondimba-président-du-Gabon.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Ali-Bongo-Ondimba-président-du-Gabon.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Ali-Bongo-Ondimba-président-du-Gabon.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Ali-Bongo-Ondimba-président-du-Gabon.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Ali-Bongo-Ondimba-président-du-Gabon.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Ali-Bongo-Ondimba-président-du-Gabon.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Ali-Bongo-Ondimba-président-du-Gabon.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Ali-Bongo-Ondimba-président-du-Gabon.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
<h3 class="cp-title-small">
<a href="https://africtelegraph.com/gabon-2018-annee-de-cohesion-de-realisations/" title="Gabon : 2018, une année de cohésion et de réalisations" rel="bookmark">
Gabon : 2018, une année de cohésion et de réalisations								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://africtelegraph.com/gabon-fid-regis-immongault-rassure-sur-les-50-milliards-de-fcfa-pour-financer-les-projets/" title="Gabon / FID : Régis Immongault rassure sur les 50 milliards de Fcfa pour financer les projets"><img width="120" height="67" src="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Régis-Immongault.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="Régis Immongault" loading="lazy" data-lazy-srcset="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Régis-Immongault.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Régis-Immongault.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Régis-Immongault.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Régis-Immongault.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Régis-Immongault.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2017/08/Régis-Immongault.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
<h3 class="cp-title-small">
<a href="https://africtelegraph.com/gabon-fid-regis-immongault-rassure-sur-les-50-milliards-de-fcfa-pour-financer-les-projets/" title="Gabon / FID : Régis Immongault rassure sur les 50 milliards de Fcfa pour financer les projets" rel="bookmark">
Gabon / FID : Régis Immongault rassure sur les 50 milliards de Fcfa pour financer les projets								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://africtelegraph.com/assassinat-de-sassou-nguesso-reseaux-sociaux/" title="Assassinat de Sassou Nguesso sur les réseaux sociaux"><img width="120" height="67" src="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2016/12/Denis-Sassou-Nguesso-à-Brazzaville.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="Denis Sassou Nguesso à Brazzaville" loading="lazy" data-lazy-srcset="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2016/12/Denis-Sassou-Nguesso-à-Brazzaville.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2016/12/Denis-Sassou-Nguesso-à-Brazzaville.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2016/12/Denis-Sassou-Nguesso-à-Brazzaville.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2016/12/Denis-Sassou-Nguesso-à-Brazzaville.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2016/12/Denis-Sassou-Nguesso-à-Brazzaville.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2016/12/Denis-Sassou-Nguesso-à-Brazzaville.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
<h3 class="cp-title-small">
<a href="https://africtelegraph.com/assassinat-de-sassou-nguesso-reseaux-sociaux/" title="Assassinat de Sassou Nguesso sur les réseaux sociaux" rel="bookmark">
Assassinat de Sassou Nguesso sur les réseaux sociaux								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://africtelegraph.com/gabon-brice-laccruche-alihanga-braque-projecteurs-defis-dali-bongo-ondimba/" title="Gabon : Brice Laccruche Alihanga braque ses projecteurs sur les défis d’Ali Bongo Ondimba"><img width="120" height="67" src="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2017/10/Brice-Laccruche-Alihanga-veut-réorganiser-les-agences.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="Brice Laccruche Alihanga veut réorganiser les agences" loading="lazy" data-lazy-srcset="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2017/10/Brice-Laccruche-Alihanga-veut-réorganiser-les-agences.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2017/10/Brice-Laccruche-Alihanga-veut-réorganiser-les-agences.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2017/10/Brice-Laccruche-Alihanga-veut-réorganiser-les-agences.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2017/10/Brice-Laccruche-Alihanga-veut-réorganiser-les-agences.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2017/10/Brice-Laccruche-Alihanga-veut-réorganiser-les-agences.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2017/10/Brice-Laccruche-Alihanga-veut-réorganiser-les-agences.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
<h3 class="cp-title-small">
<a href="https://africtelegraph.com/gabon-brice-laccruche-alihanga-braque-projecteurs-defis-dali-bongo-ondimba/" title="Gabon : Brice Laccruche Alihanga braque ses projecteurs sur les défis d’Ali Bongo Ondimba" rel="bookmark">
Gabon : Brice Laccruche Alihanga braque ses projecteurs sur les défis d’Ali Bongo Ondimba								</a>
</h3>
</article>
<hr class="mh-separator">			</div></div><div id="advads_ad_widget-5" class="sb-widget clearfix afric-widget"><h4 class="widget-title"><span>Annonce:</span></h4><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3004349711069176" 
data-ad-slot="4811894353" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div id="twitter-follow-2" class="sb-widget clearfix widget_twitter-follow"><h4 class="widget-title"><span>Suivez-nous sur Twitter</span></h4><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=africtelegraph" class="twitter-follow-button" data-size="large">Follow @africtelegraph</a></div></div><div id="polls-widget-2" class="sb-widget clearfix widget_polls-widget"><h4 class="widget-title"><span>Sondage</span></h4><div id="polls-7" class="wp-polls">
<form id="polls_form_7" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_7_nonce" name="wp-polls-nonce" value="26738b4d4d" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="7" /></p>
<p style="display: none;"><input type="hidden" id="poll_multiple_ans_7" name="poll_multiple_ans_7" value="3" /></p>
<p style="text-align: center;"><strong>Selon vous, quel est l'axe de développement économique prioritaire pour le Gabon ?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="checkbox" id="poll-answer-24" name="poll_7" value="24" /> <label for="poll-answer-24">Le Bois</label></li>
<li><input type="checkbox" id="poll-answer-25" name="poll_7" value="25" /> <label for="poll-answer-25">Le Pétrole</label></li>
<li><input type="checkbox" id="poll-answer-26" name="poll_7" value="26" /> <label for="poll-answer-26">Les Technologies</label></li>
<li><input type="checkbox" id="poll-answer-27" name="poll_7" value="27" /> <label for="poll-answer-27">La Banque et les Finances</label></li>
<li><input type="checkbox" id="poll-answer-28" name="poll_7" value="28" /> <label for="poll-answer-28">Les Minerais</label></li>
<li><input type="checkbox" id="poll-answer-29" name="poll_7" value="29" /> <label for="poll-answer-29">L'éducation</label></li>
<li><input type="checkbox" id="poll-answer-30" name="poll_7" value="30" /> <label for="poll-answer-30">Le tourisme et l'environnement</label></li>
<li><input type="checkbox" id="poll-answer-31" name="poll_7" value="31" /> <label for="poll-answer-31">La Santé Publique</label></li>
<li><input type="checkbox" id="poll-answer-32" name="poll_7" value="32" /> <label for="poll-answer-32">La bonne gouvernance</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(7);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(7); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-7-loading" class="wp-polls-loading"><img src="https://africtelegraph.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div id="twitter_timeline-3" class="sb-widget clearfix widget_twitter_timeline"><h4 class="widget-title"><span>Suivez-nous sur Twitter</span></h4><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="FR" data-partner="jetpack" data-chrome="noheader nofooter" href="https://twitter.com/africtelegraph" href="https://twitter.com/africtelegraph">Mes Tweets</a></div><div id="mh_newsdesk_facebook_page-8" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Suivez-nous sur Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/africtelegraph" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://africtelegraph.com/category/international/" class="widget-title-link">Actualité internationale</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://africtelegraph.com/niger-ouverture-de-la-la-campagne-electorale-le-5-decembre/" title="Niger : Ouverture de la  la campagne électorale le 5 décembre"><img width="120" height="67" src="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Mahamadou-Issoufou.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Mahamadou-Issoufou.jpg?w=777&amp;ssl=1 777w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Mahamadou-Issoufou.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Mahamadou-Issoufou.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Mahamadou-Issoufou.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Mahamadou-Issoufou.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Mahamadou-Issoufou.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Mahamadou-Issoufou.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Mahamadou-Issoufou.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
<h3 class="cp-title-small">
<a href="https://africtelegraph.com/niger-ouverture-de-la-la-campagne-electorale-le-5-decembre/" title="Niger : Ouverture de la  la campagne électorale le 5 décembre" rel="bookmark">
Niger : Ouverture de la  la campagne électorale le 5 décembre								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://africtelegraph.com/italie-emoi-dans-le-pays-apres-le-meurtre-dun-jeune-cap-verdien/" title="Italie: Emoi dans le pays après le meurtre d’un jeune Cap-Verdien"><img width="120" height="67" src="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Willy.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Willy.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Willy.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Willy.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Willy.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Willy.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Willy.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
<h3 class="cp-title-small">
<a href="https://africtelegraph.com/italie-emoi-dans-le-pays-apres-le-meurtre-dun-jeune-cap-verdien/" title="Italie: Emoi dans le pays après le meurtre d’un jeune Cap-Verdien" rel="bookmark">
Italie: Emoi dans le pays après le meurtre d’un jeune Cap-Verdien								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://africtelegraph.com/liban-les-images-du-nouvel-incendie-dans-le-port-de-beyrouth/" title="Liban : Les images du nouvel incendie dans le port de Beyrouth"><img width="120" height="67" src="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2019/10/Liban-soulèvement-1.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="Liban Protestations" loading="lazy" data-lazy-srcset="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2019/10/Liban-soulèvement-1.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2019/10/Liban-soulèvement-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2019/10/Liban-soulèvement-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2019/10/Liban-soulèvement-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2019/10/Liban-soulèvement-1.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2019/10/Liban-soulèvement-1.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
<h3 class="cp-title-small">
<a href="https://africtelegraph.com/liban-les-images-du-nouvel-incendie-dans-le-port-de-beyrouth/" title="Liban : Les images du nouvel incendie dans le port de Beyrouth" rel="bookmark">
Liban : Les images du nouvel incendie dans le port de Beyrouth								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://africtelegraph.com/cote-divoire-le-parc-zoologique-dabidjan-ferme-apres-une-serie-dincidents/" title="Côte d’Ivoire : Le parc zoologique d’Abidjan fermé après une série d&rsquo;incidents"><img width="120" height="67" src="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Zoo.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Zoo.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Zoo.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Zoo.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Zoo.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Zoo.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i0.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Zoo.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
<h3 class="cp-title-small">
<a href="https://africtelegraph.com/cote-divoire-le-parc-zoologique-dabidjan-ferme-apres-une-serie-dincidents/" title="Côte d’Ivoire : Le parc zoologique d’Abidjan fermé après une série d&rsquo;incidents" rel="bookmark">
Côte d’Ivoire : Le parc zoologique d’Abidjan fermé après une série d&rsquo;incidents								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://africtelegraph.com/coronavirus-le-nombre-de-cas-repart-a-la-hausse-en-france/" title="Coronavirus : Le nombre de cas repart à la hausse en France"><img width="120" height="67" src="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/France-1.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/France-1.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/France-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/France-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/France-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/France-1.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/France-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/France-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/France-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/France-1.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/France-1.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
<h3 class="cp-title-small">
<a href="https://africtelegraph.com/coronavirus-le-nombre-de-cas-repart-a-la-hausse-en-france/" title="Coronavirus : Le nombre de cas repart à la hausse en France" rel="bookmark">
Coronavirus : Le nombre de cas repart à la hausse en France								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://africtelegraph.com/argentine-infectee-par-le-coronavirus-une-prof-meurt-en-plein-cours-sur-zoom/" title="Argentine : Infectée par le coronavirus, une prof meurt en plein cours sur Zoom"><img width="120" height="67" src="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Zoom.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Zoom.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Zoom.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Zoom.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Zoom.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Zoom.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
<h3 class="cp-title-small">
<a href="https://africtelegraph.com/argentine-infectee-par-le-coronavirus-une-prof-meurt-en-plein-cours-sur-zoom/" title="Argentine : Infectée par le coronavirus, une prof meurt en plein cours sur Zoom" rel="bookmark">
Argentine : Infectée par le coronavirus, une prof meurt en plein cours sur Zoom								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://africtelegraph.com/mali-huit-jours-a-la-junte-militaire-pour-transferer-le-pouvoir-a-un-civil/" title="Mali: Huit jours à la junte militaire pour transférer le pouvoir à un civil"><img width="120" height="67" src="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Mali-la-junte.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Mali-la-junte.jpg?w=212&amp;ssl=1 212w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Mali-la-junte.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Mali-la-junte.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Mali-la-junte.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
<h3 class="cp-title-small">
<a href="https://africtelegraph.com/mali-huit-jours-a-la-junte-militaire-pour-transferer-le-pouvoir-a-un-civil/" title="Mali: Huit jours à la junte militaire pour transférer le pouvoir à un civil" rel="bookmark">
Mali: Huit jours à la junte militaire pour transférer le pouvoir à un civil								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://africtelegraph.com/liliane-massala-nommee-ambassadeur-du-gabon-en-france/" title="Liliane Massala nommée ambassadeur du Gabon en France"><img width="120" height="67" src="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Liliane-Massala.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Liliane-Massala.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Liliane-Massala.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Liliane-Massala.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Liliane-Massala.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
<h3 class="cp-title-small">
<a href="https://africtelegraph.com/liliane-massala-nommee-ambassadeur-du-gabon-en-france/" title="Liliane Massala nommée ambassadeur du Gabon en France" rel="bookmark">
Liliane Massala nommée ambassadeur du Gabon en France								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://africtelegraph.com/pays-bas-la-procureure-de-la-cpi-fatou-bensouda-sanctionnee-par-les-etats-unis/" title="Pays-Bas : La procureure de la CPI, Fatou Bensouda, sanctionnée par les Etats-Unis"><img width="120" height="67" src="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Fatou.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Fatou.jpg?w=512&amp;ssl=1 512w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Fatou.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Fatou.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Fatou.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Fatou.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Fatou.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Fatou.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
<h3 class="cp-title-small">
<a href="https://africtelegraph.com/pays-bas-la-procureure-de-la-cpi-fatou-bensouda-sanctionnee-par-les-etats-unis/" title="Pays-Bas : La procureure de la CPI, Fatou Bensouda, sanctionnée par les Etats-Unis" rel="bookmark">
Pays-Bas : La procureure de la CPI, Fatou Bensouda, sanctionnée par les Etats-Unis								</a>
</h3>
</article>
<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://africtelegraph.com/france-charlie-hebdo-reedite-les-caricatures-controversees-de-mahomet/" title="France : Charlie Hebdo réédite les caricatures controversées de Mahomet"><img width="120" height="67" src="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Hebdo-1.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Hebdo-1.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Hebdo-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Hebdo-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Hebdo-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Hebdo-1.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2020/09/Hebdo-1.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
<h3 class="cp-title-small">
<a href="https://africtelegraph.com/france-charlie-hebdo-reedite-les-caricatures-controversees-de-mahomet/" title="France : Charlie Hebdo réédite les caricatures controversées de Mahomet" rel="bookmark">
France : Charlie Hebdo réédite les caricatures controversées de Mahomet								</a>
</h3>
</article>
<hr class="mh-separator">			</div></div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div id="advads_ad_widget-2" class="footer-ad-wrap afric-widget"><h4 class="widget-title"><span>Annonce :</span></h4><a data-bid="1" href="https://africtelegraph.com/linkout/5546" rel="nofollow" target="_blank"><img src="https://i1.wp.com/africtelegraph.com/wp-content/uploads/2018/04/GSEZ_banner_728x90px-1.gif?fit=728%2C90&#038;ssl=1" alt=""  width="728" height="90"  style=" max-width: 100%; height: auto;" /></a></div>	<div class="wrapper-inner clearfix">
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<nav class="footer-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-legal-container"><ul id="menu-legal" class="menu"><li id="menu-item-8363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8363"><a href="https://africtelegraph.com/la-redaction/">La rédaction</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://africtelegraph.com/a-propos/">Contact</a></li>
<li id="menu-item-8435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8435"><a href="https://africtelegraph.com/politique-de-confidentialites-et-cookie/">Politique de confidentialité et cookie</a></li>
<li id="menu-item-8362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8362"><a href="https://africtelegraph.com/mentions-legales/">Mentions légales</a></li>
</ul></div>				</nav>
<div class="copyright-wrap">
<p class="copyright">
Africtelegraph - All rights Reserved 2019				</p>
</div>
</div>
</div>
</footer>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Ce site utilise des cookies pour améliorer la qualité de votre navigation. En continuant à naviguer sur ce site, vous acceptez leur utilisation.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accepter</a> <a href='http://www.africtelegraph.com/politique-de-confidentialites-et-cookie/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >En savoir plus</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Politique de Confidentialité et Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fermer</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a>            </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Nécessaire                            </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Nécessaire</label>
</div>
<span class="cli-necessary-caption">Toujours activé</span>                         </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Partagez avec vos amis!"  style="top:25%;left:0;"><div class="csbwfs-show"><a href="javascript:" title="Afficher" id="csbwfs-show"><img src="https://africtelegraph.com/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-l.png" alt="Afficher"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/&text=Nigeria%20%3A%20Facebook%20va%20ouvrir%20un%20bureau%20%C3%A0%20Lagos','_blank','width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-li" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/cws/share?mini=true&url=https://africtelegraph.com/nigeria-facebook-va-ouvrir-un-bureau-a-lagos/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Cacher" id="csbwfs-hide"><img src="https://africtelegraph.com/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide.png" alt="Cacher"></a></div></div></div><script>
var windWidth=jQuery( window ).width();
//alert(windWidth);
var animateWidth;
var defaultAnimateWidth;
jQuery(document).ready(function()
{ 
animateWidth="55";
defaultAnimateWidth= animateWidth-10;
animateHeight="49";
defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
jQuery(this).animate({width:animateWidth});
},function(){
jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
});jQuery("div.csbwfs-show").hide();
jQuery("div.csbwfs-show a").click(function(){
jQuery("div#csbwfs-social-inner").show(500);
jQuery("div.csbwfs-show").hide(500);
jQuery("div.csbwfs-hide").show(500);
csbwfsSetCookie("csbwfs_show_hide_status","active","1");
});
jQuery("div.csbwfs-hide a").click(function(){
jQuery("div.csbwfs-show").show(500);
jQuery("div.csbwfs-hide").hide(500);
jQuery("div#csbwfs-social-inner").hide(500);
csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
});var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
if (button_status =="in_active") {
jQuery("div.csbwfs-show").show();
jQuery("div.csbwfs-hide").hide();
jQuery("div#csbwfs-social-inner").hide();
} else {
jQuery("div#csbwfs-social-inner").show();
jQuery("div.csbwfs-show").hide();
jQuery("div.csbwfs-hide").show();
}});
</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires=" + d.toGMTString();
document.cookie = cname+"="+cvalue+"; "+expires;
}
function csbwfsGetCookie(cname) {
var name = cname + "=";
var ca = document.cookie.split(';');
for(var i=0; i<ca.length; i++) {
var c = ca[i];
while (c.charAt(0)==' ') c = c.substring(1);
if (c.indexOf(name) != -1) {
return c.substring(name.length, c.length);
}
}
return "";
}
function csbwfsCheckCookie() {
var hideshowhide = ""
var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
if (button_status != "") {
} else {
csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
}
if(hideshowhide=="yes")
{
csbwfsSetCookie("csbwfs_show_hide_status", "active",0);
}
}
</script>			<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "9d56989233"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>			<div id="fb-root"></div>
<script>
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> 
<!-- Fast Secure reCAPTCHA plugin - begin recaptcha js -->
<script type="text/javascript">
var fs_recaptcha_comments;
var fsReCAPTCHA = function() {
// render all collected Fast Secure reCAPTCHA instances
// note if you have other recaptcha plugins, one of the plugins might not load any recaptchas
// however this plugin is compatible with the recaptcha on Fast Secure Contact Form plugin
fs_recaptcha_comments = grecaptcha.render('fs_recaptcha_comments', {'sitekey' : '6LeZXyYUAAAAAAJvWQVXoQSwqpoQ2qebbj0DJ7fx', 'size' : 'compact', 'theme' : 'light'});
};
</script>
<!-- Fast Secure reCAPTCHA plugin - end recaptcha js -->  
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1428080954136812&ev=PageView&noscript=1&cd[eventID]=pv_1600522205" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1428080954136812&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=55428&cd[content_name]=Nigeria+%3A+Facebook+va+ouvrir+un+bureau+%C3%A0+Lagos&cd[categories]=Technologies&cd[tags]" alt="facebook_pixel"></noscript>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/africtelegraph.com\/nigeria-facebook-va-ouvrir-un-bureau-a-lagos\/":55428};
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/africtelegraph.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"afric-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.6' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"afric-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.12' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/backbone.min.js' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-ccf-js-extra'>
/* <![CDATA[ */
var WP_API_Settings = {"root":"https:\/\/africtelegraph.com\/wp-json\/","nonce":"662c5c7a7b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/custom-contact-forms/wp-api/wp-api.js?ver=1.2' id='wp-api-ccf-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/africtelegraph.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.3' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africtelegraph.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20.3' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=fsReCAPTCHA&#038;render=explicit&#038;ver=5.5.1' id='fast-secure-recaptcha-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
</script>
<script data-wpfc-render="false">window.advads_passive_placements = {"apres-article_1":{"type":"group","id":2237,"elementid":["afric-d2c6d17ee785c2af01f61db5fc2f2327"],"ads":{"5546":{"id":5546,"title":"GSEZ","expiry_date":0,"visitors":[],"content":"<div class=\"afric-apres-article\" id=\"afric-882193327\"><a data-bid=\"1\" href=\"https:\/\/africtelegraph.com\/linkout\/5546\" rel=\"nofollow\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/i1.wp.com\/africtelegraph.com\/wp-content\/uploads\/2018\/04\/GSEZ_banner_728x90px-1.gif?fit=728%2C90&#038;ssl=1\" alt=\"\"  width=\"728\" height=\"90\"  style=\" max-width: 100%; height: auto;\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true},"43218":{"id":43218,"title":"EnArticle","expiry_date":0,"visitors":[],"content":"<div class=\"afric-apres-article\" id=\"afric-648283142\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:block;\" data-ad-client=\"ca-pub-3004349711069176\" \ndata-ad-slot=\"4811894353\" \ndata-ad-format=\"auto\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true}},"group_info":{"id":2237,"name":"groupe article","weights":{"43218":10,"5546":10},"type":"default","ordered_ad_ids":[5546,43218],"ad_count":1},"placement_info":{"type":"post_bottom","name":"apres Article","item":"group_2237","options":{"placement_position":""},"key":"apres-article","id":"apres-article"},"test_id":null,"group_wrap":[{"before":"<div class=\"afric-apres-article\" id=\"afric-648244630\">","after":"<\/div>"}],"inject_before":[""]},"inarticle_3":{"type":"group","id":2237,"elementid":["afric-3fa4b76050cf0d5e1b696003364b129c"],"ads":{"5546":{"id":5546,"title":"GSEZ","expiry_date":0,"visitors":[],"content":"<div class=\"afric-inarticle\" id=\"afric-1481489197\"><a data-bid=\"1\" href=\"https:\/\/africtelegraph.com\/linkout\/5546\" rel=\"nofollow\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/i1.wp.com\/africtelegraph.com\/wp-content\/uploads\/2018\/04\/GSEZ_banner_728x90px-1.gif?fit=728%2C90&#038;ssl=1\" alt=\"\"  width=\"728\" height=\"90\"  style=\" max-width: 100%; height: auto;\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true},"43218":{"id":43218,"title":"EnArticle","expiry_date":0,"visitors":[],"content":"<div class=\"afric-inarticle\" id=\"afric-1831432032\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:block;\" data-ad-client=\"ca-pub-3004349711069176\" \ndata-ad-slot=\"4811894353\" \ndata-ad-format=\"auto\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true}},"group_info":{"id":2237,"name":"groupe article","weights":{"43218":10,"5546":10},"type":"default","ordered_ad_ids":[5546,43218],"ad_count":1},"placement_info":{"type":"post_content","name":"inArticle","item":"group_2237","key":"inarticle","options":{"placement_position":""},"id":"inarticle"},"test_id":null,"group_wrap":[{"before":"<div class=\"afric-inarticle\" id=\"afric-2143257197\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_has_ads = [["43218","ad",null],["567","ad",null],["5546","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=202038#ver=202038&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1694452837471058&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=106466184&postid=55428&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=576fc8c3a8148960d8c1670c354adeb6970447a7#parent=https%3A%2F%2Fafrictelegraph.com%2Fnigeria-facebook-va-ouvrir-un-bureau-a-lagos%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=106466184&postid=55428&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=576fc8c3a8148960d8c1670c354adeb6970447a7#parent=https%3A%2F%2Fafrictelegraph.com%2Fnigeria-facebook-va-ouvrir-un-bureau-a-lagos%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'106466184',post:'55428',tz:'1',srv:'africtelegraph.com'} ]);
_stq.push([ 'clickTrackerInit', '106466184', '55428' ]);
</script>
<script type="text/javascript">var advads_tracking_ads = {"1":[43218,567,5546]};var advads_tracking_urls = {"1":"https:\/\/africtelegraph.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-61065350-1"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/africtelegraph.com\/linkout\/"};var advads_gatracking_allads = {"1":{"43218":{"title":"EnArticle","target":false},"43217":{"title":"Banniere Google","target":false},"43200":{"title":"Gabon WoodShow 1","target":"gabonwoodshow.com"},"21375":{"title":"Gsez side","target":"https:\/\/www.youtube.com\/watch?v=SoSLjGlS9cY"},"15340":{"title":"Je m'abonne","target":"https:\/\/africtelegraph.com\/boutique\/"},"5546":{"title":"GSEZ","target":"https:\/\/www.youtube.com\/watch?v=SoSLjGlS9cY"},"567":{"title":"Ads google","target":false}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
advadsGATracking.postContext = {"postID":55428,"postSlug":"nigeria-facebook-va-ouvrir-un-bureau-a-lagos","cats":"techno"};
</script></body>
</html><!-- WP Fastest Cache file was created in 3.0376541614532 seconds, on 19-09-20 14:30:06 --><!-- via php -->